Categorías

Fabricantes

nuestras-instalaciones

nuestras-instalaciones

Disponemos de taller propio donde podrá: instalar cualquier tipo de

pieza, llevar el mantenimiento de su vehículo o realizar una preparación

tanto mecánica como electrónica. 

4321 Comments

    • Avatar
      david
      sep 8, 2018

      hola buenas, tengo un megane sport 225 y tengo algunos problemas con el y no se si podeis orientarme el problema del coche esta en el "control" que tengo sobre el acelerador, si piso hasta la mitad del pedal acelera conforme a lo que piso, pero al pasar de la mitad mas o menos del pedal ya acelera a fondo, desde la mitad del pedal hasta el final hace lo mismo, a tope. luego si voy por ejemplo a 2000rpm y piso casi a medio pedal o asi, a media carga por asi decirlo, el coche responde con contundencia pero empieza a oscilar la aceleracion, no son tirones exactamente, incluso la valvula de descarga hace cosas raras hace descargas muy largas (llevo la hks) ahora el coche sopla de pico a 1,2 pero cuando piso a tope a veces sopla a 1,2 y otra a 0,9 otras a 1,1 etc etc, y mirando por obd la "carga" del motor veo en directo que cuando piso a fondo me da 100% a 1,2 y 95% a 1bar, osea que aunque pise a tope el coche no lo hace a veces. otra cosa es que a relenti con el a/c puesto las rpm estan un poco locas, se sube a 1500 se baja a 1200 y asi... y cuando acelero y suelto el acelerador como por ejemplo para cambiar de marcha se queda un instante acelerado. el coche ahora esta stage 2 pero esto lo hacia de antes pero se notaba menos, se a buscado tomas de aire y no tiene, se a cambiado el pedal de acelerador y hace lo mismo, se a cambiado la mariposa y sigue igual, ya no se que mas mirar, ningun fallo motor.... y no hay manera de hacerle un aprendizaje a la mariposa ni con la clip. supongo que me direis que deberia llevaroslo pero soy de estepona malaga.....